<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
  <head>
    <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9164302043064532",
        enable_page_level_ads: true
      });
    </script> -->

    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<link rel="alternate" type="application/rss+xml" title="Front page feed" href="http://chennaionline.com/rss.xml" />
<link rel="shortcut icon" href="http://chennaionline.com/sites/default/files/collogo.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="News at your finger tips." />
<meta name="robots" content="index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://chennaionline.com/" />
<link rel="shortlink" href="http://chennaionline.com/" />
<meta property="og:site_name" content="ChennaiOnline" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://chennaionline.com/" />
<meta property="og:title" content="ChennaiOnline" />
<meta property="og:image:url" content="http://www.chennaionline.com/sites/default/files/Chennaionline.jpg" />
    <title>ChennaiOnline</title>

    <!-- Facebook Instant Article -->
    <!--	<meta property="fb:pages" content="178638506820" />-->
    <!--  <meta property="fb:use_automatic_ad_placement" content="true"> -->	
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="http://chennaionline.com/sites/default/files/field/manual/tb-apple-icon.png"/>
        <style>
        body,div{border:0;margin:0;padding:0}
        #header-wrapper{height:0;position:relative;z-index:999;margin:auto;width:1200px}
        #block-block-44{text-align:center}
        div#menu-wrapper{position:absolute;width:100%;z-index:99}
        #block-block-38{position:absolute;z-index:99;right:3%;top:16px;margin-right:20px}
        #block-superfish-1 .block-content{background:#db3232}
        .block ul.menu li{list-style-image:none;list-style-type:none;margin:0}
        ul.menu li{float:left}
        .block ul.menu li a{display:block}
        #main-wrapper{margin:0 auto;position:relative}
        #header-wrapper .grid-inner{padding-right:10px}
        #header{clear:both;margin:auto;position:relative}
        #logo{//width:62px;top:2px;position:absolute}
        #block-block-38 .follow-us-top li:first-child{padding-left:10px}
        #block-block-38 .follow-us-top li{margin:0;float:left;list-style-type:none;padding-right:5px}        
        .block .sf-menu.sf-style-wall ul{padding-left:0}
        .block .sf-menu.sf-style-wall li{margin:0}
        .block .sf-menu.sf-style-wall a{text-decoration:none;font-size:15px;height:23px;line-height:23px;padding:10px 14px;margin:0;color:#fff}
        .block .sf-menu.sf-style-wall li.last a{border-right:none}
        .block .sf-menu.sf-style-wall ul{margin-top:2px;border:1px solid #ccc;border-top:0;border-bottom:3px solid #FF6F00}
        .sf-menu,.sf-menu *{list-style:none;margin:0;padding:0}
        .sf-menu{line-height:1;z-index:497}
        .sf-menu ul{position:absolute;top:-99999em;width:12em}
        .sf-menu ul li{width:100%}
        .sf-menu li{float:left;position:relative;z-index:498}
        .sf-menu a{display:block;position:relative}
        div#mass-top-wrapper{width:1216px;margin:auto;float:none}
        #block-views-views-ticker-block{visibility:hidden;height: 40px}
        @media screen and (min-width: 960px) {
        #block-superfish-1 ul.sf-menu{width:995px;margin:auto;height:43px}
        #main-wrapper{min-height:550px;top:63px}
        #menu-wrapper{padding-top:15px}
        .superfish-navigation-responsive.icon-grid-view{display:none}
        #block-block-38{float:right}
        .page-node #main-content {float: left;margin-top: 15px;}
        .group-24 .grid-18 {width: 67% !important;}
        .page-node #sidebar-second-wrapper {float: right;width: 340px;margin: 18px 0 0 0; margin-right: 0!important;}
        }
        #block-views-slide-show-images-block{padding:10px 0;width:100%;margin:0 auto;float:none;background-color:#efefef;}
        #block-views-slide-show-images-block .view-slide-show-images{width:1216px;margin:0 auto;}
        #views_slideshow_cycle_main_slide_show_images-block img{max-height:320px;}
        #views_slideshow_cycle_main_slide_show_images-block{float:left;width:66%;margin-left:10px;}
        #block-views-slide-show-images-block .views-slideshow-controls-bottom{margin-top:0px;width:32.5%;float:left;background-color:#fff;}
        h2.main-page-layout-title2,h2.main-page-layout-title{min-width:220px;text-align:left;font-size:18px;margin-top:10px;border-radius:0 999px 999px 0;padding:10px;color:#fff;background:#FF6F00;display:inline-block}
        .node-title{color:#DB3232;margin:8px 0;font-weight:400}
        .not-front.one-sidebar.sidebar-second .content_page.grid-inner{padding-bottom:0;background-color:#fff;width:1200px;margin:0 auto}
        .not-front .category-page-breadcrum{color:#FFF;text-transform:capitalize;text-decoration: none;}
        .grid-inner{font-family:'Open Sans','LathaRegular',sans-serif}
        @media screen and (min-width: 1200px) {
        .page-node .node-title{font-size:30px;line-height:1.4}
        }
        @media (max-width: 719px){
        .front #block-views-trending-views-block {display: none;}
        .front #logo img{width:55px!important;border-radius:2px;border:2px solid #fff}    
        }
        </style>
  </head>

  <body class="html front not-logged-in no-sidebars page-frontpage tb-wall fluid-grid grid-24-based bf-a fs-small color-light-skin tb-wall-mobile">
        <div id="page" class="page-default color-light-skin"> <a name="Top" id="Top"></a><div id="header-top-wrapper" class="wrapper"><div class="container grid-24"><div class="grid-inner clearfix"><div id="header-top" class="clearfix"><div class="region region-header-top"><div id="block-block-44" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><style>
.CM_CO_HP_TC_Responsive { width: 320px; height: 100px; }
@media(min-width: 300px) { .CM_CO_HP_TC_Responsive { width: 320px; height: 100px; } }
@media(min-width: 750px) { .CM_CO_HP_TC_Responsive { width: 728px; height: 90px; } }
</style><ins class="adsbygoogle CM_CO_HP_TC_Responsive"
style="display:inline-block"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="1173032054"</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div><div id="header-wrapper" class="wrapper"><div class="container grid-24"><div class="grid-inner clearfix"><div id="header" class="clearfix"> <a href="/" title="Home" id="logo"> <img src="http://chennaionline.com/sites/default/files/collogo.jpg" alt="Home" /> </a> <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a><a class="tb-left-menu-button responsive-menu-button" href="javascript:void(0);" title="Sidebar Icon"></a></div></div></div></div><div id="menu-wrapper" class="custommenu"><div class="superfish-navigation-responsive icon-grid-view"> Chennai Online</div><div><div class="region region-custom-menu"><div id="block-block-38" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><ul class="follow-us-top"><li><a target="_blank" href="https://www.facebook.com/Chennaionlinecom-178638506820/timeline/" ><img src="/sites/all/themes/tb_wall/images/fb.png" alt="facebook" /></a></li><li><a target="_blank" href="https://twitter.com/ChennaiOnline" ><img src="/sites/all/themes/tb_wall/images/twitter.png" alt="twitter" /></a></li><li><a target="_blank" href="/?q=search/node" ><img src="/sites/all/themes/tb_wall/images/search.png" alt="search" /></a></li></ul></div></div></div><div id="block-superfish-1" class="block block-superfish"><div class="block-inner clearfix"><div class="block-content clearfix"><ul id="superfish-1" class="menu sf-menu sf-menu-categories-menu sf-horizontal sf-style-wall sf-total-items-10 sf-parent-items-9 sf-single-items-1"><li id="menu-2686-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/tamil" class="sf-depth-1 menuparent">தமிழ்</a><ul><li id="menu-2687-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/seithigal" class="sf-depth-2">செய்திகள்</a></li><li id="menu-2688-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/cinema" class="sf-depth-2">சினிமா</a></li><li id="menu-2689-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/jothidam" class="sf-depth-2">ஜோதிடம்</a></li><li id="menu-2690-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/ilakiyam" class="sf-depth-2">இலக்கியம்</a></li><li id="menu-3737-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/categories/thirai-vimarsanam" class="sf-depth-2">திரை விமர்சனம்</a></li><li id="menu-4051-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/categories/anmeekam" class="sf-depth-2">ஆன்மிகம்</a></li><li id="menu-2691-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/categories/sports-seithigal" class="sf-depth-2">விளையாட்டு</a></li></ul></li><li id="menu-2493-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/news" class="sf-depth-1 menuparent">News</a><ul><li id="menu-2514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/chennai" class="sf-depth-2">Chennai News</a></li><li id="menu-2515-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/tamil-nadu" class="sf-depth-2">Tamil Nadu News</a></li><li id="menu-2516-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/south" class="sf-depth-2">South News</a></li><li id="menu-2517-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/sports" class="sf-depth-2">Sports News</a></li><li id="menu-2518-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/categories/national" class="sf-depth-2">National News</a></li><li id="menu-2519-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/categories/international" class="sf-depth-2">International News</a></li><li id="menu-2520-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/categories/business" class="sf-depth-2">Business News</a></li></ul></li><li id="menu-2494-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/categories/movies" class="sf-depth-1 menuparent">Cinema</a><ul><li id="menu-2501-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/kollywood" class="sf-depth-2">Kollywood</a></li><li id="menu-2502-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/bollywood" class="sf-depth-2">Bollywood</a></li><li id="menu-2503-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/hollywood" class="sf-depth-2">Hollywood</a></li></ul></li><li id="menu-2495-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/categories/chennai-360" class="sf-depth-1 menuparent">Chennai 360</a><ul><li id="menu-1128-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/culture" class="sf-depth-2">Culture</a></li><li id="menu-2508-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/temples" class="sf-depth-2">Temples</a></li><li id="menu-3823-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/voice-of-madras" class="sf-depth-2">Voice Of Madras</a></li><li id="menu-3835-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/relax-machi" class="sf-depth-2">Relax Machi</a></li><li id="menu-4029-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/categories/colleges" class="sf-depth-2">Colleges</a></li><li id="menu-3985-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/categories/inspiring-conversations" class="sf-depth-2">Inspiring Conversations</a></li><li id="menu-2692-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/categories/how-to-apply" class="sf-depth-2">How to apply</a></li></ul></li><li id="menu-2647-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/movies/gallery" class="sf-depth-1 menuparent">Gallery</a><ul><li id="menu-2649-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Actors.col" class="sf-depth-2">Actors</a></li><li id="menu-2650-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Actress.col" class="sf-depth-2">Actress</a></li><li id="menu-2648-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/city360/gallery/city/cityevents.col" class="sf-depth-2">City</a></li><li id="menu-2651-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Events.col" class="sf-depth-2">Events</a></li><li id="menu-2652-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Movie.col" class="sf-depth-2">Movies</a></li><li id="menu-2653-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Special.col" class="sf-depth-2">Special</a></li><li id="menu-2654-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/movies/gallery/movies/Sports.col" class="sf-depth-2">Sports</a></li></ul></li><li id="menu-2497-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/categories/technology" class="sf-depth-1 menuparent">Technology</a><ul><li id="menu-2559-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/education" class="sf-depth-2">Education</a></li><li id="menu-2558-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/hi-tech" class="sf-depth-2">Hi-Tech</a></li><li id="menu-3836-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/science" class="sf-depth-2">Science</a></li><li id="menu-3822-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/vicky-auto" class="sf-depth-2">Vicky Auto</a></li></ul></li><li id="menu-3834-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/categories/life" class="sf-depth-1 menuparent">Life</a><ul><li id="menu-2498-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/health" class="sf-depth-2">Health</a></li><li id="menu-2505-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/beauty" class="sf-depth-2">Beauty</a></li><li id="menu-2499-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/recipes" class="sf-depth-2">Recipes</a></li><li id="menu-3824-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/restaurants" class="sf-depth-2">Restaurants</a></li><li id="menu-2853-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/categories/nidara.col" class="sf-depth-2">Child Education</a></li></ul></li><li id="menu-2500-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/categories/columns" class="sf-depth-1 menuparent">Columns</a><ul><li id="menu-3190-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/categories/ashoka-mithran.col" class="sf-depth-2">Ashoka Mithran</a></li><li id="menu-3191-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/categories/hari-krishnan.col" class="sf-depth-2">Hari Krishnan</a></li><li id="menu-3192-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/categories/kanniks-kannikeswaran.col" class="sf-depth-2">Kanniks Kannikeswaran</a></li><li id="menu-3193-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/categories/ramakrishnan.col" class="sf-depth-2">Ramakrishnan</a></li><li id="menu-3146-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/categories/ravichandran.col" class="sf-depth-2">Ravichandran</a></li><li id="menu-3194-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/categories/renu-maheshwari.col" class="sf-depth-2">Renu Maheshwari</a></li><li id="menu-3195-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/categories/sethuraman-subramanian.col" class="sf-depth-2">Sethuraman Subramanian</a></li><li id="menu-3196-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/categories/srinivasaraghava-sridharan.col" class="sf-depth-2">Srinivasaraghava Sridharan</a></li><li id="menu-3197-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/categories/suresh-padmanabhan.col" class="sf-depth-2">Suresh Padmanabhan</a></li><li id="menu-4020-1" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="/categories/lasting-impressions" class="sf-depth-2">Lasting Impressions</a></li></ul></li><li id="menu-2897-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/classifieds-home" class="sf-depth-1">Classifieds</a></li><li id="menu-3732-1" class="last even sf-item-10 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/videos" title="Videos" class="sf-depth-1 menuparent">Videos</a><ul><li id="menu-3733-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/video/movies.col" title="Movies" class="sf-depth-2">Movies</a></li><li id="menu-3734-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/video/trailers.col" title="Trailers" class="sf-depth-2">Trailers</a></li><li id="menu-3735-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/video/city-feature.col" title="City Feature" class="sf-depth-2">City Feature</a></li><li id="menu-3736-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/video/interviews.col" title="Interviews" class="sf-depth-2">Interviews</a></li></ul></li></ul></div></div></div></div></div></div><div id="main-wrapper" class="wrapper"><div class="container main-container grid-24 clearfix "><div class="page-inner group-cols-1 group-24 grid grid-24"><div class="page-main-inner clearfix"><div class="page-inner-wrapper clearfix"><div id="mass-top-wrapper" class="wrapper group-cols-1 group-24 grid grid-24"><div class="grid-inner clearfix"><div class="region region-mass-top"><div id="block-views-views-ticker-block" class="block block-views"><div class="block-inner clearfix"><div class="block-content clearfix"><div class="view view-views-ticker view-id-views_ticker view-display-id-block view-dom-id-1faddde115ce5818582324d5feaa68aa"><div class="view-content"><div class='view view-views_ticker'><div class='view-content view-content-views_ticker'><div><ul id='views-ticker-liScroll-views_ticker'><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/entertainment-tax-repealed-tamil-nadu">Entertainment tax repealed in Tamil Nadu</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/400-years-old-%E2%80%98emerald%E2%80%99-lingam-has-been-stolen-temple-near-chennai">400 years old ‘emerald’ lingam has been stolen from a temple near Chennai</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/prabhu-proposes-coastal-route-between-chennai-kanyakumaric">Prabhu proposes coastal route between Chennai and Kanyakumari</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/porur-flyover-has-been-opened-chief-minister">Porur Flyover has been opened by Chief Minister</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/google-centre-set-chennai">Google Centre to set up in Chennai</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/soundarya-rajinikanth-appears-chennai-court-divorce">Soundarya Rajinikanth Appears In Chennai Court For Divorce</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/suresh-prabu-inaugurated-new-railways-facilities-today">Suresh Prabu inaugurated new railway facilities today</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/chennai-corporation-school-setting-example-cctv-cameras-and-biometric-access-attendance">Chennai Corporation School is setting an example with CCTV cameras and biometric access attendance</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/porur-flyover-be-opened-cm">Porur flyover to be opened by CM</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/womens-world-cup-indian-eves-post-281-against-england">Women&#039;s World Cup: Indian eves post 281 against England</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/chennaionline-wishing-you-peaceful-and-happy-ramadan">ChennaiOnline Wishing You A Peaceful and Happy Ramadan!</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/railway-minister-suresh-prabhu-launches-various-passenger-amenities-chennai">Railway Minister Suresh Prabhu launches various passenger amenities in Chennai</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/having-smartphone-within-reach-reduces-brain-power">Having smartphone within reach reduces brain power ! </a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/statue-balachander-being-made-his-honour">Statue of Balachander is being made in his honour</a></span></div></span></li><li class='views-liScroll-item views-liScroll-item-views_ticker'><span class='views-liScroll-tick-field'><div class="views-field views-field-title"> <span class="field-content"><a href="/article/long-distance-running-helped-keerthana-shed-50kg-and-learn-life-lessons">Long-distance running helped Keerthana shed 50kg and learn life lessons</a></span></div></span></li></ul></div></div></div></div></div></div></div></div><div id="block-block-87" class="block block-block"><div class="block-inner clearfix"><h2 class="block-title">Link unit top</h2><div class="block-content clearfix"><style>
#block-block-87 h2.block-title{display:none;}
@media (max-width:767px){ #block-block-87{display:none; } }
@media only screen and (min-width:960px) and (max-width:1200px) { .adslinknew{ width:940px;margin:auto;} }
</style><ins class="adsbygoogle adslinknew"
style="display:block"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="8623966456"
data-ad-format="link"></ins></div></div></div><div id="block-views-slide-show-images-block" class="block block-views"><div class="block-inner clearfix"><div class="block-content clearfix"><div class="view view-slide-show-images view-id-slide_show_images view-display-id-block view-dom-id-2574c85a0875b8c28d6380218b258c28"><div class="view-content"><div class="skin-default"><div id="views_slideshow_cycle_main_slide_show_images-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_slide_show_images-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section"><div id="views_slideshow_cycle_div_slide_show_images-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_slide_show_images-block_0'><div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/article/no-need-coach-if-kohli-thinks-he-boss-former-cricketer"><img data-src="http://chennaionline.com/sites/default/files/field/image/Virat%20Kholi%20Prasanna%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div><div class="views-field views-field-field-gallery-images"><div class="field-content"></div></div><div class="views-field views-field-body"> <span class="field-content">Kolkata, Jun 24: Former India off-spinner Erapalli Prasanna today took a dig at Virat Kohli and said if the current skipper feels he is the "boss" of the Indian cricket then the team can do without a coach.
Prasanna sounded cynical in his response...</span></div></div></div><div id="views_slideshow_cycle_div_slide_show_images-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_slide_show_images-block_1'><div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/article/admission-medical-colleges-based-neet-marks-tn-government"><img data-src="http://chennaionline.com/sites/default/files/field/image/NEET%20Exam%20TN%20Govt%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div><div class="views-field views-field-field-gallery-images"><div class="field-content"></div></div><div class="views-field views-field-body"> <span class="field-content">Chennai, June 23: Tamil Nadu Health Minister Dr C Vijayabaskar today informed the state assembly that marks scored in the NEET would be the basis for admission in medical colleges in the state. Replying to Opposition DMK Deputy leader Duraimurugan,...</span></div></div></div><div id="views_slideshow_cycle_div_slide_show_images-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_slide_show_images-block_2'><div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/article/%E0%AE%AE%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95-%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AE%BE-%E0%AE%B8%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%BF-%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88-%E0%AE%93%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81-%E0%AE%A8%E0%AE%BE%E0%AE%AE%E0%AF%8D-%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9-%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%8B%E0%AE%AE%E0%AF%8D"><img data-src="http://chennaionline.com/sites/default/files/field/image/Swathi%20Murder%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div><div class="views-field views-field-field-gallery-images"><div class="field-content"></div></div><div class="views-field views-field-body"> <span class="field-content">Chennai, June 24: இன்றோடு ஸ்வாதி கொல்லப்பட்டு ஓராண்டாகிவிட்டது. சென்ற ஆண்டு ஒட்டு மொத்த தமிழகத்தையும் பீதியில் உறைய வைத்த கொலை சம்பவம் இது என்றால் மிகையில்லை. என்னெற்ற விவாதங்கள், கருத்துக்கள் என சமூக வலைதளங்கள், தொலைகாட்சி விவாதங்கள், கட்டுரைகள் என...</span></div></div></div><div id="views_slideshow_cycle_div_slide_show_images-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_slide_show_images-block_3'><div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/article/suicide-attack-grand-mosque"><img data-src="http://chennaionline.com/sites/default/files/field/image/Grand%20Mosque%20Suicide%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div><div class="views-field views-field-field-gallery-images"><div class="field-content"></div></div><div class="views-field views-field-body"> <span class="field-content">June 24: Saudi security forces thwarted a plot to attack the Grand Mosque in Makkah, home to the holiest site in Islam, exchanging gunfire with one of the suspects who blew himself up inside a home, the Interior Ministry said on Saturday.
The...</span></div></div></div><div id="views_slideshow_cycle_div_slide_show_images-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_slide_show_images-block_4'><div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/article/house-suspense-vijay-tvs-big-boss-tamil-final-list-contestants"><img data-src="http://chennaionline.com/sites/default/files/field/image/Big%20Boss%20Tamil.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div><div class="views-field views-field-field-gallery-images"><div class="field-content"></div></div><div class="views-field views-field-body"> <span class="field-content">Chennai, June 24:  Big Boss Tamil is the much expected TV show in Tamil Nadu right now. With Kamal Haasan all set to host the show, fans of the actor and reality show lovers can hardly wait to see the 'drama' unfolding in the house. The first season...</span></div></div></div></div></div><div class="views-slideshow-controls-bottom clearfix"><div id="widget_pager_bottom_slide_show_images-block" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field"><div id="views_slideshow_pager_field_item_bottom_slide_show_images-block_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first" aria-controls="views_slideshow_cycle_div_slide_show_images-block_0"><div class="views-field-field-image"><div class="views-content-field-image"> <a href='#slideshow-0'><img data-src="http://chennaionline.com/sites/default/files/styles/home_slider_thumb_90_90_/public/field/image/Virat%20Kholi%20Prasanna%20June%2024.jpg?itok=3rjSL0_f" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/90x90.png" width="90" height="90" alt="" /></a></div></div><div class="views-field-field-gallery-images"><div class="views-content-field-gallery-images"> <a href='#slideshow-0'></a></div></div><div class="views-field-nothing"><div class="views-content-nothing"> <a href="/article/no-need-coach-if-kohli-thinks-he-boss-former-cricketer">No Need of a Coach if Kohli thinks he is the Boss: Former Cricketer</a><span><a href="/article/no-need-coach-if-kohli-thinks-he-boss-former-cricketer"><span>Read More</span></a></span></div></div></div><div id="views_slideshow_pager_field_item_bottom_slide_show_images-block_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_slide_show_images-block_1"><div class="views-field-field-image"><div class="views-content-field-image"> <a href='#slideshow-1'><img data-src="http://chennaionline.com/sites/default/files/styles/home_slider_thumb_90_90_/public/field/image/NEET%20Exam%20TN%20Govt%20June%2024.jpg?itok=QJ2WJonK" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/90x90.png" width="90" height="90" alt="" /></a></div></div><div class="views-field-field-gallery-images"><div class="views-content-field-gallery-images"> <a href='#slideshow-1'></a></div></div><div class="views-field-nothing"><div class="views-content-nothing"> <a href="/article/admission-medical-colleges-based-neet-marks-tn-government">Admission in medical colleges based on NEET marks: TN Government</a><span><a href="/article/admission-medical-colleges-based-neet-marks-tn-government"><span>Read More</span></a></span></div></div></div><div id="views_slideshow_pager_field_item_bottom_slide_show_images-block_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_slide_show_images-block_2"><div class="views-field-field-image"><div class="views-content-field-image"> <a href='#slideshow-2'><img data-src="http://chennaionline.com/sites/default/files/styles/home_slider_thumb_90_90_/public/field/image/Swathi%20Murder%20June%2024.jpg?itok=2U7hwIk4" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/90x90.png" width="90" height="90" alt="" /></a></div></div><div class="views-field-field-gallery-images"><div class="views-content-field-gallery-images"> <a href='#slideshow-2'></a></div></div><div class="views-field-nothing"><div class="views-content-nothing"> <a href="/article/%E0%AE%AE%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95-%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AE%BE-%E0%AE%B8%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%BF-%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88-%E0%AE%93%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81-%E0%AE%A8%E0%AE%BE%E0%AE%AE%E0%AF%8D-%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9-%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%8B%E0%AE%AE%E0%AF%8D">மறக்க முடியுமா ஸ்வாதி கொலை? ஓராண்டாகிவிட்டது! நாம் என்ன செய்துகொண்டிருக்குறோம்? </a><span><a href="/article/%E0%AE%AE%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95-%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AE%BE-%E0%AE%B8%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%BF-%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88-%E0%AE%93%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81-%E0%AE%A8%E0%AE%BE%E0%AE%AE%E0%AF%8D-%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9-%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%8B%E0%AE%AE%E0%AF%8D"><span>Read More</span></a></span></div></div></div><div id="views_slideshow_pager_field_item_bottom_slide_show_images-block_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_slide_show_images-block_3"><div class="views-field-field-image"><div class="views-content-field-image"> <a href='#slideshow-3'><img data-src="http://chennaionline.com/sites/default/files/styles/home_slider_thumb_90_90_/public/field/image/Grand%20Mosque%20Suicide%20June%2024.jpg?itok=CS8vM6X0" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/90x90.png" width="90" height="90" alt="" /></a></div></div><div class="views-field-field-gallery-images"><div class="views-content-field-gallery-images"> <a href='#slideshow-3'></a></div></div><div class="views-field-nothing"><div class="views-content-nothing"> <a href="/article/suicide-attack-grand-mosque">&#039;Suicide Attack&#039; On Grand Mosque? </a><span><a href="/article/suicide-attack-grand-mosque"><span>Read More</span></a></span></div></div></div><div id="views_slideshow_pager_field_item_bottom_slide_show_images-block_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-last" aria-controls="views_slideshow_cycle_div_slide_show_images-block_4"><div class="views-field-field-image"><div class="views-content-field-image"> <a href='#slideshow-4'><img data-src="http://chennaionline.com/sites/default/files/styles/home_slider_thumb_90_90_/public/field/image/Big%20Boss%20Tamil.jpg?itok=Y7li4SO-" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/90x90.png" width="90" height="90" alt="" /></a></div></div><div class="views-field-field-gallery-images"><div class="views-content-field-gallery-images"> <a href='#slideshow-4'></a></div></div><div class="views-field-nothing"><div class="views-content-nothing"> <a href="/article/house-suspense-vijay-tvs-big-boss-tamil-final-list-contestants">A House of Suspense: Vijay TV&#039;s &#039;Big Boss&#039; Tamil Final List Of...</a><span><a href="/article/house-suspense-vijay-tvs-big-boss-tamil-final-list-contestants"><span>Read More</span></a></span></div></div></div></div></div></div></div></div></div></div></div><div id="block-block-45" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
#block-block-45 {   float: none;    min-height: 50px;    text-align: center;}
#block-block-45 h2.block-title{display:none;}
@media (max-width:767px){ #block-block-45{display:none; max-width:100%;width:320px;  margin: 0 auto;} }
@media only screen and (min-width:960px) and (max-width:1200px) { .adslinkbottom{ width:940px;margin:auto;} }
</style><ins class="adsbygoogle adslinkbottom"
style="display:block"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="5463630856"
data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="block-views-trending-views-block" class="block block-views"><div class="block-inner clearfix"><h2 class="block-title"><span>Latest Gallery </span></h2><div class="block-content clearfix"><div class="view view-trending-views view-id-trending_views view-display-id-block view-dom-id-2e60f576a8bba36e9f660c7da7dfa754"><div class="view-content"><div id="trending-views-block" class="dexp-bxslider"><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/movies/puyala-kilambi-varom-movie-stills-1"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/23/Puyalaka_Kilambi_Varom_Movie_Stills_048.jpg?itok=NbdkI8Ge" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/movies/puyala-kilambi-varom-movie-stills-1">Puyala Kilambi Varom Movie Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/movies/puyala-kilambi-varom-movie-stills-1"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/events/mom-movie-press-meet-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/23/Mom_Movie_Press_Meet_Stills_005.jpg?itok=NWDHWCS2" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/events/mom-movie-press-meet-stills">Mom Movie Press Meet Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/events/mom-movie-press-meet-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/special/thalapathy-birthday-special-these-photos-vijay-are-simply-awesome"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/22/Vijay%20Rare%20Stils%20_June%202200001.jpg?itok=Vv4EO9rC" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/special/thalapathy-birthday-special-these-photos-vijay-are-simply-awesome">Thalapathy Birthday Special: These photos of...</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/special/thalapathy-birthday-special-these-photos-vijay-are-simply-awesome"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/movies/vanamagan-movie-new-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/22/Vanamagan_Movie_New_Stills_001.jpg?itok=1La-_A6u" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/movies/vanamagan-movie-new-stills">Vanamagan Movie New Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/movies/vanamagan-movie-new-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/events/new-pvr-cinemas-chennai-airport-launch-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/22/PVR_Cinemas_Launch_Stills_010.jpg?itok=4wQqn0Od" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/events/new-pvr-cinemas-chennai-airport-launch-stills">New PVR Cinemas at Chennai Airport Launch Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/events/new-pvr-cinemas-chennai-airport-launch-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/actress/actress-regina-cassandra-latest-stills-7"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/21/Actress_Regina_Cassandra_New_Stills_002.jpg?itok=fYp7-z_k" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/actress/actress-regina-cassandra-latest-stills-7">Actress Regina Cassandra Latest Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/actress/actress-regina-cassandra-latest-stills-7"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/actress/actress-malavika-menon-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/21/Actress_Malavika_Menon_Stills_006.jpg?itok=Y3w5NsOX" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/actress/actress-malavika-menon-stills">Actress Malavika Menon Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/actress/actress-malavika-menon-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/actors/actor-aadhi-new-photo-shoot-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/21/Aadhi_New_Stills_004.jpg?itok=dKnZZMwf" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/actors/actor-aadhi-new-photo-shoot-stills">Actor Aadhi New Photo Shoot Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/actors/actor-aadhi-new-photo-shoot-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/special/srks-recent-pictures-his-daughter-suhana-winning-internet"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/20/Suhana_June%202000013.jpg?itok=wJ4sbmbI" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/special/srks-recent-pictures-his-daughter-suhana-winning-internet">SRK&#039;s Recent Pictures With His Daughter...</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/special/srks-recent-pictures-his-daughter-suhana-winning-internet"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/movies/aaa-movie-new-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/20/AAA_Movie_New_Stills_005.jpg?itok=2bjbnAv7" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/movies/aaa-movie-new-stills">AAA Movie New Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/movies/aaa-movie-new-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/events/thadam-movie-shooting-begins-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/20/Thadam_Movie_Shooting_Begins_Stills_001.jpg?itok=gBjny6Xe" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/events/thadam-movie-shooting-begins-stills">Thadam Movie Shooting Begins Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/events/thadam-movie-shooting-begins-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/events/vanamagan-movie-press-meet-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/20/Vanamagan_Movie_Press_Meet_Stills_005.jpg?itok=RSuQ669s" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/events/vanamagan-movie-press-meet-stills">Vanamagan Movie Press Meet Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/events/vanamagan-movie-press-meet-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/movies/yendha-nerathilum-movie-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/17/Yendha_Nerathilum_Movie_Stills_002.jpg?itok=af4ENdl6" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/movies/yendha-nerathilum-movie-stills">Yendha Nerathilum Movie Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/movies/yendha-nerathilum-movie-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/city/hymn-studio-inauguration-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/17/Hymn_Studio_Inauguration_Stills_001.jpg?itok=mYQkeNGm" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/city/hymn-studio-inauguration-stills">Hymn Studio Inauguration Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/city/hymn-studio-inauguration-stills"> </a></span></div></div><div class="bxslide"><div class="views-field views-field-field-gallery-images"><div class="field-content"><a href="/Movies/gallery/events/sivakarthikayans-new-movie-pooja-stills"><img data-src="http://chennaionline.com/sites/default/files/styles/trending_home/public/gallery/2017/June/17/Sivakarthikayan_New_Movie_Pooja_Stills_001.jpg?itok=K6-2yvkL" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/238x360.png" width="238" height="360" alt="" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/Movies/gallery/events/sivakarthikayans-new-movie-pooja-stills">Sivakarthikayan&#039;s New Movie Pooja Stills</a></span></div><div class="views-field views-field-title-1"> <span class="field-content"><a href="/Movies/gallery/events/sivakarthikayans-new-movie-pooja-stills"> </a></span></div></div></div></div></div></div></div></div><div id="block-block-41" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><div class="gallery-bx-cont">.</div></div></div></div><div id="block-block-43" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><style>
.CM_CO_HP_MC_Responsive { width: 320px; height: 100px; }
@media(min-width: 300px) { .CM_CO_HP_MC_Responsive { width: 300px; height: 250px; } }
@media(min-width: 750px) { .CM_CO_HP_MC_Responsive { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle CM_CO_HP_MC_Responsive"
style="display:inline-block"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="1033431251"</ins></div></div></div></div></div></div><div class=" group-cols-1 group-24 grid grid-24"><div class="content_page grid-inner clearfix"><div id="main-content" class="grid grid-24 section"><div class="main-content-inner grid-inner clearfix"><div class="region region-content"><div id="block-block-84" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><style type="text/css">
.adslot_1 { max-width:100%;margin: 0 auto;  text-align: center;}
@media screen and (min-width:768px){ .adslot_1 { width: 225px;} }
@media screen and (max-width:767px){ #block-block-84{display:none;} }
</style><ins class="adsbygoogle adslot_1"
style="display:block"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="5670500057"
data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="block-block-85" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><style type="text/css">
#block-block-85 { text-align:center }
@media screen and (max-width:767px){ #block-block-85{display:none; }
</style><ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-9164302043064532"
data-ad-slot="8417097259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="block-system-main" class="block-system"><div class="block-inner clearfix"><div class="block-content clearfix"><div class="view view-frontpage view-id-frontpage view-display-id-page view-dom-id-2cce04c86d6b2745fbaffb36bdb5bcf0"><div class="view-content"><div class="views-view-grid cols-4"><div class="grid views-col tb-wall-grid tb-wall-single-style col-1 col-first"><div class="grid-inner col-inner clearfix"><div id="article-671852" class="article node node-article node-promoted node-teaser node-odd node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/entertainment-tax-repealed-tamil-nadu">Entertainment tax repealed in Tamil Nadu</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/entertainment-tax-repealed-tamil-nadu"><img data-src="http://chennaionline.com/sites/default/files/field/image/Tax%20June%2025.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">June 25, Chennai....</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-2"><div class="grid-inner col-inner clearfix"><div id="article-671851" class="article node node-article node-promoted node-teaser node-even node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/400-years-old-%E2%80%98emerald%E2%80%99-lingam-has-been-stolen-temple-near-chennai">400 years old ‘emerald’ lingam has been stolen from a temple near Chennai</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/400-years-old-%E2%80%98emerald%E2%80%99-lingam-has-been-stolen-temple-near-chennai"><img data-src="http://chennaionline.com/sites/default/files/field/image/Lingam%20June%2025.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Chennai, June 25....</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-3"><div class="grid-inner col-inner clearfix"><div id="article-671850" class="article node node-article node-promoted node-teaser node-odd node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/prabhu-proposes-coastal-route-between-chennai-kanyakumaric">Prabhu proposes coastal route between Chennai and Kanyakumari</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/prabhu-proposes-coastal-route-between-chennai-kanyakumaric"><img data-src="http://chennaionline.com/sites/default/files/field/image/Suresh%20Prabhu%20June%2025.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Chennai, June 25:Suresh Prabhu,Union Railway Minister has proposed a coastal railway line between Chennai and...</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-4 col-last"><div class="grid-inner col-inner clearfix"><div id="article-671849" class="article node node-article node-promoted node-teaser node-even node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/porur-flyover-has-been-opened-chief-minister">Porur Flyover has been opened by Chief Minister</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/porur-flyover-has-been-opened-chief-minister"><img data-src="http://chennaionline.com/sites/default/files/field/image/Porur%20Flyover%20June%2025.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">&nbsp;
Chennai, June 25:After a long wait, the Porur flyover was inaugurated today by Chief Minister Edappadi K. P...</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-1 col-first"><div class="grid-inner col-inner clearfix"><div id="article-671848" class="article node node-article node-promoted node-teaser node-odd node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/google-centre-set-chennai">Google Centre to set up in Chennai</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/google-centre-set-chennai"><img data-src="http://chennaionline.com/sites/default/files/field/image/Sundar%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Information Technology minister of Tamil Nadu Manikandan informed that the government taking steps to facilitate...</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-2"><div class="grid-inner col-inner clearfix"><div id="article-671847" class="article node node-article node-promoted node-teaser node-even node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/soundarya-rajinikanth-appears-chennai-court-divorce">Soundarya Rajinikanth Appears In Chennai Court For Divorce</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/soundarya-rajinikanth-appears-chennai-court-divorce"><img data-src="http://chennaionline.com/sites/default/files/field/image/Soundarya%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">June 24, Chennai....</div></div></div></div></div></div></div><div class="grid views-col tb-wall-grid tb-wall-single-style col-3"><div class="grid-inner col-inner clearfix"><div id="article-671846" class="article node node-article node-promoted node-teaser node-odd node-teaser clearfix chennai common-cat "><div class="header article-header clearfix"><div style="" class="article_category_top chennai" ><a href='/categories/chennai'>Chennai</a></div><div class="mobile-title"><h2 class="node-title"><a href="/article/suresh-prabu-inaugurated-new-railways-facilities-today">Suresh Prabu inaugurated new railway facilities today</a></h2></div><div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/article/suresh-prabu-inaugurated-new-railways-facilities-today"><img data-src="http://chennaionline.com/sites/default/files/field/image/Suresh%20Prabhu%20June%2024.jpg" src="http://chennaionline.com/sites/default/files/tb_wall_lazyload_images/802x322.png" width="802" height="322" alt="" /></a></div></div></div></div><div class="node-content"><div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Chennai, June 24:Suresh Prabhakar Prabhu, Union Minister for Railways, has visited Chennai Central Railway Station...</div></div></div></div></div></div></div></div></div><div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li><li class="pager-current">1 of 60</li><li class="pager-next last"><a href="/frontpage?page=1">››</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div> <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top"></a></div></div><div id="footer-copyright" class="clearfix footer_copyright"><div class="copyright-content"><div class="region region-footer-copyright"><div id="block-block-37" class="block block-block"><div class="block-inner clearfix"><div class="block-content clearfix"><p>© 2017. CIBS.</p><ul><li class='report-privacy'><a href="http://chennaionline.com/article/chennaionline-privacy-policy">Privacy Policy</a></li><li class='report-privacy'><a href="https://support.google.com/adsense/troubleshooter/1190500?hl=en#ts=1190502%2C1190520%2C1190534">Report Violation </a></li></ul></div></div></div></div></div></div></div>
<script type="text/javascript">
function socialshareenable(get_nid) {
var idi = get_nid;
jQuery(".socialshare-icons"+idi).toggle();
}
</script>
	
    <script type="text/javascript" src="//chennaionline.com/sites/all/modules/labjs/labjs.min.js?orsmvg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
var $L = $LAB.setGlobalDefaults({AlwaysPreserveOrder:true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$L = $L.wait(function() {
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/misc/jquery.once.js?v=1.2"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/labjs/replace/drupal.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"]);
//--><!]]></script>
<script type="text/javascript" defer="defer" async="async">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/fontfaceobserver/fontfaceobserver.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/misc/ajax.js?v=7.54"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/tb_rss_feed/js/json2.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/modal_forms/js/modal_forms_login.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/misc/progress.js?v=7.54"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/ctools/js/modal.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/modal_forms/js/modal_forms_popup.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/autopager/jquery.autopager-1.0.0.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/views_infinite_scroll/js/views_infinite_scroll.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/views_ticker/js/jquery.liscroller.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$L = $L.wait(function() {
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-views_ticker").liScroll({pauseOnMouse: true, travelocity:0.04, direction: "left"}); } };})(jQuery);
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/bxslider/jquery.bxslider.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/drupalexp/modules/dexp_views_bxslider/js/dexp_bxslider.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/google_analytics/googleanalytics.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$L = $L.wait(function() {
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-78072971-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$L = $L.wait(function() {

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$L = $L.wait(function() {

   Drupal.TBWall = Drupal.TBWall || {};
   Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
});
//--><!]]>
</script>
<script type="text/javascript" defer="defer" async="async">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/advagg/advagg_font/advagg_font.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/superfish/sftouchscreen.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/superfish/supposition.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/superfish/superfish.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/superfish/supersubs.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/modules/superfish/superfish.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.masonry.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/modernizr-transitions.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/iscroll.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/tb_wall.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.bxslider.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/col_helper.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/jquery.autopager-1.0.0.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/themes/tb_wall/js/views_infinite_scroll.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">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</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.script(["//chennaionline.com/sites/all/libraries/respondjs/respond.min.js?orsmvg"]);
//--><!]]></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// LABjs exclusion
$L = $L.wait(function() {Drupal.scriptsready=true;jQuery(document).trigger("scripts-ready");});
//--><!]]>
</script>
    <style type="text/css" media="all">
@import url("//chennaionline.com/modules/system/system.base.css?orsmvg");
@import url("//chennaionline.com/modules/system/system.menus.css?orsmvg");
@import url("//chennaionline.com/modules/system/system.messages.css?orsmvg");
@import url("//chennaionline.com/modules/system/system.theme.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/nucleus/nucleus/css/base.css?orsmvg");
</style>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/views_slideshow/views_slideshow.css?orsmvg");
</style>
<style type="text/css" media="all">
@import url("//chennaionline.com/modules/comment/comment.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/date/date_api/date.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?orsmvg");
@import url("//chennaionline.com/modules/field/theme/field.css?orsmvg");
@import url("//chennaionline.com/modules/node/node.css?orsmvg");
@import url("//chennaionline.com/modules/search/search.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?orsmvg");
@import url("//chennaionline.com/modules/user/user.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/youtube/css/youtube.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/ckeditor/css/ckeditor.css?orsmvg");
</style>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/modules/ed_classified/theme/classified.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/ctools/css/ctools.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/ctools/css/modal.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/modal_forms/css/modal_forms_popup.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/panels/css/panels.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/views_infinite_scroll/css/views_infinite_scroll.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/views_ticker/views.ticker.scroller.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?orsmvg");
@import url("//chennaionline.com/sites/all/libraries/bxslider/jquery.bxslider.css?orsmvg");
@import url("//chennaionline.com/sites/all/modules/drupalexp/modules/dexp_views_bxslider/css/dexp_bxslider.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/views.css?orsmvg");
@import url("//chennaionline.com/sites/all/libraries/superfish/css/superfish.css?orsmvg");
@import url("//chennaionline.com/sites/all/libraries/superfish/style/default.css?orsmvg");
</style>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/nucleus/nucleus/css/messages.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/html-elements.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/custom-ui.css?orsmvg");
</style>
<style type="text/css" media="only screen">
@import url("//chennaionline.com/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?orsmvg");
</style>
<style type="text/css" media="print">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/print.css?orsmvg");
</style>
<style type="text/css" media="only screen and (min-width:1050px)">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/screens/layout-hd.css?orsmvg");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/screens/tablet.css?orsmvg");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/screens/mobile.css?orsmvg");
</style>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/superfish/wall.css?orsmvg");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/nucleus/nucleus/css/ie7.css?orsmvg");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/nucleus/nucleus/css/ie.css?orsmvg");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/ie8.css?orsmvg");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/ie.css?orsmvg");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/all/themes/tb_wall/css/ie7.css?orsmvg");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("//chennaionline.com/sites/default/files/nucleus/grid-fluid-24-100.css?orsmvg");
@import url("//chennaionline.com/sites/all/themes/tb_wall/skins/color-light/style.css?orsmvg");
</style>
  </body>
</html>
